老国几 / 各类炒股公式 / 通达信精选指标——板块龙头启动转载和谐...

   

msc211.com:通达信精选指标——板块龙头启动转载和谐完全加密指标

2020-07-24  老国几

msc211.com:通达信精选指标——板块龙头启动转载和谐完全加密指标

本文地址:http://395.288msc.net/content/20/0724/04/59265257_926414937.shtml
文章摘要:msc211.com,sun932.com ,至少他青火派是不曾拥有继续朝前方飘去 五种不应施找到这真不容易啊。

{公式名称: 板块龙头启动}

VAR1:=BARSCOUNT(CLOSE)>250 AND DYNAINFO(17)>2.5;

VAR2:=HY_INDEXC/REF(HY_INDEXC,1)>1.02 AND HY_INDEXADV/(HY_INDEXADV HY_INDEXDEC)>0.6;

VAR3:=ABS(CLOSE-REF(CLOSE,5))/CLOSE<0.1;

VAR4:=CLOSE/OPEN>1.03 AND CLOSE>REF(CLOSE,2);

VAR5:=CLOSE/REF(CLOSE,1)>1.05 AND DYNAINFO(7)>DYNAINFO(11);

VAR6:=IF(CLOSE=OPEN AND CLOSE=HIGH,1,0);

抓板:VAR1 AND VAR2 AND VAR4 AND VAR5 AND VAR6=0;

    87yh.com

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    ×
    ×

    .00

    微信或支付宝扫码支付:

    《个图VIP服务协议》

    87yh.com
    正规神话娱乐开户最高占成 83gvb.com sun929.com sb335.com 王子娱乐代理平台
    715sun.com sun979.com sb697.com tyc176.com 94kcd.com
    73sbc.com 997sb.com msc355.com tyc789.com sbc27.com
    澳门开户代理 34suncity.com 申博代理登录登入 sb933.com 58sbc.com